技術系メモ

雑多なメモです。ほんと自分用のwikiです。

h5pyがインストールできない

pipのバージョンが古いことが原因だった。

以下のコマンドを実行し、pipのバージョンを上げる

pip install --upgrade pip